Foutmelding uit Exact Online: Relatie met nummer XXX bestaat niet.
Deze foutmelding geeft aan dat de relatie met het opgegeven nummer niet gevonden kan worden in Exact Online.
Oorzaak:
Deze foutmelding ontstaat vaak doordat in de configuratie bij de stap "Standaard Debiteur" een foutieve code of naam is ingevoerd.
Oplossing:
Bewerk de koppeling en ga naar de configuratiestap ''Standaard Debiteur''. Wijzig hier het invoerveld naar een bestaand nummer.
Voorbeeld:
Stel dat je wilt dat alle webshoporders worden geboekt onder één algemene debiteur. Zorg ervoor dat je een relatie in Exact Online hebt aangemaakt. Volg hiervoor de volgende stappen:
Log in bij Exact Online.
Ga naar Relaties > Klanten > Aanmaken > Handmatig.
Voer een naam in en zorg ervoor dat de status is ingesteld op "Klant".
Vervolgens dien je de volgende handelingen in de koppeling uit te voeren:
Bewerk de koppeling
Ga naar de configuratiestap ''Standaard Debiteur''
Voer hier het nummer in van een bestaand of de net aangemaakte relatie