Melding
CMUT012 - Tegenrekening heeft een onjuiste categorie
Oorzaak
Deze melding kent mogelijk meerdere oorzaken.
Je bron factuur bevat een grootboekrekening welke niet in e-Boekhouden bestaat. De koppeling valt terug op de standaard tegenrekening welke is gekozen in de koppeling.
Je geselecteerde tegenrekening is geen omzetrekening. De tegenrekening dient altijd een omzetrekening te zijn. Wellicht heb je een crediteurenrekening gekozen? Selecteer de tegenrekening die betrekking heeft op het ontvangen bedrag. Deze optie is alleen aanwezig als u meer dan 1 debiteurenrekening heeft aangemaakt.
Oplossing
Stap 1: e-boekhouden.nl instellingen.
Om de onjuiste categorie van de grootboekrekening "Tegenrekening" op e-boekhouden.nl op te lossen, volgt u de onderstaande stappen:
Log in op uw e-boekhouden.nl-account.
Ga naar het tabblad "Beheer".
Links in het menu onder 'Inrichting', klik op "Grootboekrekeningen" en zoek naar de grootboekrekening die je als tegenrekening wilt gaat gebruiken waar de mutaties op geboekt moeten worden.
Klik op de naam van de grootboekrekening om de details ervan te openen.
In de details van de grootboekrekening zou u een optie moeten vinden om de categorie aan te passen.
Kies de juiste categorie 'Winst en Verlies' voor de grootboekrekening en sla de wijzigingen op.
Controleer of de categorie is bijgewerkt en correct is toegepast.
Zie screenshot als voorbeeld;
Stap 2: Combidesk-koppelingen instellingen.
In de koppeling: pas de tegenrekening even aanpassen. Dit kun je doen door in te loggen op je Combidesk-account.
Als je bent ingelogd dan kom je op een nieuwe pagina met het overzicht van je koppeling(en).
Ga naar de gewenste koppeling en je ziet hieronder een x aantal icoontjes.
Klik op het icoontje dat een potloodje bevat.
Je komt op een nieuwe pagina met het overzicht verbonden accounts.
Klik nu op de blauwe knop 'bewerk configuratie'.
Ga naar de volgende stap; 'Tegenrekening'.
Klik het keuze veld en selecteer nu de juiste grootboekrekening die als tegenrekening dient.
Klik nu op 'Opslaan en terug'.
De foutmelding zou nu moeten verdwijnen bij de eerst volgende synchronisatie.
Als dit niet de situatie is en de foutmelding blijft verzoeken we je om nogmaals alle stappen te doorlopen.
Kom je er niet uit?
Neem dan contact op met onze supportafdeling.