Naar de hoofdinhoud
Alle collectiesFoutmeldingenSnelStartAlle 'Boe' Foutmeldingen van SnelStart
BOE-0022: Bij de opgegeven grootboekrekening is een kostenplaats verplicht
BOE-0022: Bij de opgegeven grootboekrekening is een kostenplaats verplicht

In dit artikel leggen we je de volgende foutmelding BOE-022 uit. Kostenplaats niet geconfigureerd of juist ingesteld.

Meer dan een jaar geleden bijgewerkt

Melding

BOE-0022: Er kan geen kostenplaats worden gevonden bij grootboekrekening ( XXXX ) of is niet juist geconfigureerd.

Oorzaak

Deze foutmelding ontstaat om dat er geen juiste kostenplaats wordt meegegeven naar SnelStart.

Oplossing

Je dient bij SnelStart de grootboekrekening instellingen te wijzigen.

In de onderstaande stappen vertellen we je hoe dit gewijzigd kan worden.

Wat kan je doen als je webshop, facturatie, CRM platform geen kostenplaatsen hanteert of kan meegeven? Dit lees je ook in de onderstaande stappen.


SnelStart Web:

  1. Ga naar SnelStart online en login op je account.

  2. Selecteer de administratie waar je het grootboekrekening wilt wijzigen.

  3. Klik links op het kopje 'grootboekrekening'

  4. Selecteer het gewenste grootboekrekening en zoek naar de instelling 'kostenplaats'

  5. Je hebt hier drie keuzes; Nee, Verplicht, Niet verplicht.

  6. Selecteer hier nu 'Nee of Niet verplicht'

  7. Bewaar de gewijzigde instellingen en probeer de koppeling opnieuw te laten synchroniseren.


SnelStart 12 lokaal:

  1. Open SnelStart 12 op je Windows machine.
    Heb je een Apple MacOs machine dien je helaas gebruik te maken van de Online Cloud omgeving van SnelStart.
    (Doorloop de stappen van SnelStart Web)

  2. Selecteer de administratie waar je het grootboekrekening wilt wijzigen.

  3. Klik links boven in op het tabje 'boekhouding'.

  4. Selecteer nu grootboekrekening(en).

  5. Selecteer het gewenste grootboekrekening en zoek naar de instelling 'kostenplaats'

  6. Je hebt hier drie keuzes; Nee, Verplicht, Niet verplicht.

  7. Selecteer hier nu 'Nee of Niet verplicht'

  8. Bewaar de gewijzigde instellingen en probeer de koppeling opnieuw te laten synchroniseren.

Was dit een antwoord op uw vraag?